arekm at maven.pl
Sun Apr 11 16:42:41 CEST 2010
On Sunday 11 of April 2010, Zsolt Udvari wrote:
> Hi all!
> I don't know that I can upgrade Openoffice or not on th, but should be
> upgrade because of openssl-update (0.9.x -> 1.0.0).
> error: libcrypto.so.0.9.8 is required by installed
It's known. Don't use th-test and the error is gone.
Arkadiusz Miśkiewicz PLD/Linux Team
arekm / maven.pl http://ftp.pld-linux.org/
More information about the pld-devel-en